
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/cw33"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://cw33.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"New governor sworn in as a wary Puerto Rico demands changes","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"D\u00c1NICA COTO, Associated Press","description":"SAN JUAN, Puerto Rico (AP) \u2014 Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory\u2019s new governor. Pierluisi, a Democrat who previously served as Puerto Rico\u2019s representative in Congress for eight years, also promised to prioritize education, lift [&hellip;]","publicationDate":"2021-01-02T11:31:33-06:00","lastModifiedDate":"2021-01-02T15:35:13-06:00","publicationDayOfWeek":"Saturday","categoryList":["National"],"primaryCategory":"National","tagList":[],"wordCount":734,"paragraphCount":19,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":311794,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxstrib-8-article-311794","primaryCategoryId":10907} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/","ampUrl":"https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/amp\/","urlHostname":"https:\/\/cw33.com","urlSlug":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes","directoryPath":["news","national"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"CW33 Dallas \/ Ft. Worth","callSign":"KDAF","domainName":"cw33.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-34133884-4"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/" || "";
var cats = "National" || "";
var bob_kw = "" || "";
var bob_desc = "SAN JUAN, Puerto Rico (AP) \u2014 Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory\u2019s new governor. Pierluisi, a Democrat who previously served as Puerto Rico\u2019s representative in Congress for eight years, also promised to prioritize education, lift [&hellip;]" || "";
var bob_story_author = "D\u00c1NICA COTO, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "cw33.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-34133884-4","event":"dlReady","paragraphCount":19,"wordCount":734,"authorName":"D\u00c1NICA COTO, Associated Press","imageCount":0,"siteName":"CW33 Dallas \/ Ft. Worth","publishDateString":"Sat Jan 02 2021","publishTimeString":"11:31 AM CST","originalContent":false,"classifyText":[],"categories":"National","primaryCategory":"National","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "cbbfec5e-ebd4-4f9c-a4df-fd1c7d84bf83",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"CW33 Dallas \/ Ft. Worth","logo":{"@type":"ImageObject","url":"https:\/\/cw33.com\/wp-content\/uploads\/sites\/8\/2020\/01\/logo.png"}},"name":"CW33 Dallas \/ Ft. Worth","description":"SAN JUAN, Puerto Rico (AP) \u2014 Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory\u2019s new governor. Pierluisi, a Democrat who previously served as Puerto Rico\u2019s representative in Congress for eight years, also promised to prioritize education, lift [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/cw33.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/","headline":"New governor sworn in as a wary Puerto Rico demands changes","datePublished":"2021-01-02T17:31:33+00:00","dateModified":"2021-01-02T21:35:13+00:00","author":[{"@type":"Person","name":"D\u00c1NICA COTO, Associated Press"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/"},"image":{"@type":"ImageObject","url":"https:\/\/cw33.com\/wp-content\/uploads\/sites\/8\/2021\/01\/732f93e5a9614e8fb2fbe73543b0bed8.jpg","name":"Pedro Pierluisi, gubernatorial candidate with the New Progressive Party (PNP), arrives at Vivo Beach Club to celebrate a slim lead of the pro-statehood party in the Puerto Rican general elections, in Carolina, Puerto Rico, Tuesday, Nov. 3, 2020. Pierluisi briefly served as governor following last year&#8217;s massive protests that led to the resignation of former Gov. Ricardo Rossell\u00f3. (AP Photo\/Carlos Giusti)"},"articleSection":"National","genre":["National"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>New governor sworn in as a wary Puerto Rico demands changes | CW33 Dallas / Ft. Worth</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CW33 Dallas / Ft. Worth &raquo; Feed" href="https://cw33.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW33 Dallas / Ft. Worth &raquo; Comments Feed" href="https://cw33.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/","page_slug":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes","page_type":"story","page_category":"national","article_id":311794,"subpath":"\/news\/national"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='SAN JUAN, Puerto Rico (AP) — Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory’s new governor. Pierluisi, a Democrat who previously served as Puerto Rico’s representative in Congress for eight years, also promised to prioritize education, lift [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='a8WpsSqSJAOZGeRBekBaJLM3mpm7cmqcVSTZysPq-Ws' /><!-- WP SEO -->
<meta name='google-site-verification' content='kt_SdZojwQYXQw4foUMVjxLWSFKTwcfS1XjlBQLhjbU' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cw33.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #042d3c;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cw33.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://cw33.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://cw33.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://cw33.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://cw33.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cw33.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://cw33.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://cw33.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cw33.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cw33.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://cw33.com/news/national/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes/" />
<link rel='shortlink' href='https://cw33.com/?p=311794' />
<link rel="alternate" type="application/json+oembed" href="https://cw33.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw33.com%2Fnews%2Fnational%2Fnew-governor-sworn-in-as-a-wary-puerto-rico-demands-changes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cw33.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcw33.com%2Fnews%2Fnational%2Fnew-governor-sworn-in-as-a-wary-puerto-rico-demands-changes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cw33.com/news/national/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New governor sworn in as a wary Puerto Rico demands changes" />
<meta property="og:url" content="https://cw33.com/news/national/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes/" />
<meta property="og:description" content="SAN JUAN, Puerto Rico (AP) — Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory’s new…" />
<meta property="article:published_time" content="2021-01-02T17:31:33+00:00" />
<meta property="article:modified_time" content="2021-01-02T21:35:13+00:00" />
<meta property="og:site_name" content="CW33 Dallas / Ft. Worth" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="New governor sworn in as a wary Puerto Rico demands changes" />
<meta name="twitter:image" content="https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=1280" />
<meta name="twitter:title" content="New governor sworn in as a wary Puerto Rico demands changes" />
<meta name="twitter:description" content="SAN JUAN, Puerto Rico (AP) — Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory’s new…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://cw33.com/wp-content/uploads/sites/8/2020/01/favicon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://cw33.com/wp-content/uploads/sites/8/2020/01/favicon.jpg?w=80" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cw33.com/wp-content/uploads/sites/8/2020/01/favicon.jpg?w=80" />
<meta name="msapplication-TileImage" content="https://cw33.com/wp-content/uploads/sites/8/2020/01/favicon.jpg?w=80" />
</head>

<body class="feed_post-template-default single single-feed_post postid-311794 wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://cw33.com/" rel="home">CW33 Dallas / Ft. Worth</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://cw33.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://cw33.com/weather/">
							<span class="site-header__weather-region">Dallas / Ft. Worth</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">57&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-34"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://cw33.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-227587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-227587"><a href="https://cw33.com/morning-after/">Morning After</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-228668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228668"><a href="https://cw33.com/morning-after/second-shot/">Second Shot</a></li>
	<li id="menu-item-228667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228667"><a href="https://cw33.com/on-air/live-streaming/">📺 Watch Live</a></li>
	<li id="menu-item-235047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235047"><a href="https://cw33.com/video">Video</a></li>
</ul>
</div></div></li>
<li id="menu-item-214658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-214658"><a href="https://cw33.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-219739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219739"><a href="https://cw33.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-214659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214659"><a href="https://cw33.com/news/local/">Local</a></li>
	<li id="menu-item-214663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214663"><a href="https://cw33.com/news/texas/">Texas</a></li>
	<li id="menu-item-214661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214661"><a href="https://cw33.com/news/national/">National</a></li>
	<li id="menu-item-216671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216671"><a href="https://cw33.com/weather/">Weather</a></li>
	<li id="menu-item-214662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214662"><a href="https://cw33.com/news/sports/">Sports</a></li>
	<li id="menu-item-214665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214665"><a href="https://cw33.com/community-change-maker/">Change Makers</a></li>
	<li id="menu-item-234161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234161"><a href="https://cw33.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-239867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239867"><a href="https://cw33.com/news/sports/silver-star-nation/">Silver Star Nation</a></li>
	<li id="menu-item-214660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214660"><a href="https://cw33.com/news/border-report-news/">Border Report</a></li>
	<li id="menu-item-214664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214664"><a href="https://cw33.com/news/washington-dc-bureau/">Washington DC Bureau</a></li>
	<li id="menu-item-293639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293639"><a href="https://cw33.com/venn/">Video Game News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/third-stimulus-checks-are-2000-checks-still-possible-in-2021/"
					class="article-list__article-link"
														>
			
				Third stimulus checks: Are $2,000 checks still possible in 2021?
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/washington-dc-bureau/third-stimulus-checks-are-2000-checks-still-possible-in-2021/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/cw33.com/wp-content/uploads/sites/8/2021/01/20175738482607.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/lava-spatters-flows-inside-hawaiian-volcanos-crater/"
					class="article-list__article-link"
														>
			
				Lava spatters, flows inside Hawaiian volcano&#8217;s crater
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://cw33.com/news/texas/texas-couple-delivers-miracle-baby-at-home-on-new-years-day/"
					class="article-list__article-link"
														>
			
				Texas couple delivers &#8216;miracle baby&#8217; at home on New Year&#8217;s Day
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://cw33.com/news/coronavirus/texas-has-hit-a-new-record-high-for-covid-19-hospitalizations/"
					class="article-list__article-link"
														>
			
				Texas has hit a new record high for COVID-19 hospitalizations
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/north-carolina-man-saves-deputy-after-fiery-crash/"
					class="article-list__article-link"
														>
			
				North Carolina man saves deputy after fiery crash
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-225121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225121"><a href="https://cw33.com/video/">📺 Video</a></li>
<li id="menu-item-247906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247906"><a href="https://cw33.com/high-school-football-showdown/">🏈 HS Football</a></li>
<li id="menu-item-298912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298912"><a href="https://cw33.com/remarkable-women/">Remarkable Women</a></li>
<li id="menu-item-304838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304838"><a href="https://cw33.com/good/">CW33 Good</a></li>
<li id="menu-item-239526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239526"><a href="https://cw33.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-239527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239527"><a href="https://cw33.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-239530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239530"><a href="https://www.ziprecruiter.com/cw33">Post a Job</a></li>
	<li id="menu-item-239531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239531"><a href="https://www.nexstar.tv/careers/">Careers With Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-216670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216670"><a href="https://cw33.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-250633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250633"><a href="https://cw33.com/on-air/program-schedule/">Where to watch us</a></li>
	<li id="menu-item-222172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222172"><a href="https://cw33.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-216675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216675"><a href="https://cw33.com/contact/">Contact Us</a></li>
	<li id="menu-item-216682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216682"><a href="https://cw33.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-216676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216676"><a href="https://cw33.com/contact/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-216677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216677"><a href="https://www.nexstar.tv/careers/">Careers With Us</a></li>
	<li id="menu-item-216681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216681"><a href="https://cw33.com/closed-captioning-info/">Closed Captioning Info</a></li>
	<li id="menu-item-226634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226634"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://cw33.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-311794 feed_post type-feed_post status-publish has-post-thumbnail hentry category-national" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		New governor sworn in as a wary Puerto Rico demands changes	</h1>

			<div class="article-eyebrow">
			<a href="https://cw33.com/news/national/">National</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: DÁNICA COTO, Associated Press</p>
		
					Posted: <time datetime="2021-01-02T11:31:33-06:00">Jan 2, 2021 / 11:31 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-02T15:35:13-06:00">Jan 2, 2021 / 03:35 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/732f93e5a9614e8fb2fbe73543b0bed8.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Pedro Pierluisi, gubernatorial candidate with the New Progressive Party (PNP), arrives at Vivo Beach Club to celebrate a slim lead of the pro-statehood party in the Puerto Rican general elections, in Carolina, Puerto Rico, Tuesday, Nov. 3, 2020. Pierluisi briefly served as governor following last year&#8217;s massive protests that led to the resignation of former Gov. Ricardo Rosselló. (AP Photo/Carlos Giusti)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>SAN JUAN, Puerto Rico (AP) — Pedro Pierluisi vowed to achieve statehood for Puerto Rico and fight against poverty, corruption and COVID-19 after he was sworn in Saturday as the U.S. territory’s new governor.</p>

<p>Pierluisi, a Democrat who previously served as Puerto Rico’s representative in Congress for eight years, also promised to prioritize education, lift the government out of bankruptcy and alleviate a deep economic crisis as leader of the pro-statehood New Progressive Party.</p>

<p>“I have listened to our people and acknowledged the needs for better governance,” he said in a bilingual speech with a strong conciliatory tone. “I need everyone to battle our common enemies.”</p>

<p>Saturday’s ceremony marked the end of a chaotic four-year period in which Puerto Rico had three governors, including Pierluisi himself briefly after former Gov. Ricardo Rosselló stepped down last year following huge street protests. </p>

<p>Pierluisi, 61, inherits a stagnant economy, a divided legislature, a billion-dollar public debt restructuring and a politically fractured U.S. territory hit hard by the pandemic as it still struggles to recover from hurricanes and earthquakes.</p>

<p>“Some very difficult years await him and the island,” said political analyst Mario Negrón. “The economy is in critical condition, and even though federal funds are on their way, people forget that the debt will have to be paid starting in February.”</p>

<p>Pierluisi, who is known for his conciliatory nature, will be leading a disgruntled and exhausted population after obtaining the lowest number of votes of any governor in Puerto Rico’s history. He received nearly 33% of votes compared with nearly 32% obtained by Carlos Delgado of the Popular Democratic Party, marking the first time either party failed to reach 40% of votes.</p>

<p>New and longtime minority political parties gained ground during November&#8217;s election, with no clear majority emerging in the island’s legislature, meaning Pierluisi will have to seek consensus with members of four other parties, Negrón said.</p>

<p>“I’d like to think that people will grow during this moment of political crisis,” he said. “Experience has taught me all the contrary.”</p>

<p>During November’s election, voters also participated in a non-binding referendum that asked, “Should Puerto Rico be admitted immediately into the union as a state?” More than 52% of voters approved, but any changes to the island’s political status need approval from U.S. Congress. It is the island’s sixth such referendum. </p>

<p>President-elect Joe Biden has promised to work with local government officials who support a variety of political outcomes for Puerto Rico to “initiate a just and binding process” for the island to determine its own status.</p>

<p>Despite Pierluisi’s search for statehood, political analyst Eduardo Villanueva said the new governor and his party face a fundamental problem: they haven’t said what kind of contributions, including economic ones, Puerto Rico would make if it becomes a state. </p>

<p>Villanueva also noted that Pierluisi’s agenda could be limited by the powers of a federal control board that oversees the island’s finances: “One doesn’t have the last word and cannot establish priorities.&#8221;</p>

<p>Congress created the board in 2016, a year after Puerto Rico declared its more than $70 billion public debt unpayable, an amount accumulated in part by previous administrations borrowing money to cover budget deficits.</p>

<p>Pierluisi takes over from Gov. Wanda Vázquez, whom the island&#8217;s Supreme Court ordered be appointed governor in August 2019 after Rosselló resigned. At the time she was the island’s justice secretary, but since there was no secretary of state at the time, Puerto Rico’s constitution dictated she assume the governorship. Vázquez later lost against Pierluisi during a chaotic primary in early August that had to be held a second time because ballots did not make it to voting centers on time.</p>

<p>Saturday&#8217;s outdoors event was fiercely criticized by many Puerto Ricans angry that Pierluisi invited some 400 guests despite the pandemic and amid measures that prohibit people from gathering in large groups or going to the beach unless they’re exercising.</p>

<p>Pierluisi defended his actions, noting that face masks were mandatory and that everyone attending had to submit a negative COVID-19 test. Independent health experts, however, warned the event still posed a risk.</p>

<p>The island of 3.2 million people has reported more than 127,000 confirmed and probable COVID-19 cases and more than 1,500 deaths.</p>

<p>A new legislature also was sworn in on Saturday, marking the first time that the majority of Puerto Rico’s Senate is female.</p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-311794'>
<form action='https://cw33.com/news/national/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes/#contact-form-311794' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g311794-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g311794-yourname' id='g311794-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g311794-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g311794-youremail' id='g311794-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g311794-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g311794-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='311794' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138630"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More National Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://cw33.com/news/national/lava-spatters-flows-inside-hawaiian-volcanos-crater/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="312564"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Lava spatters, flows inside Hawaiian volcano&#8217;s crater
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press and Nexstar Media Wire <span class="sep">/</span> <time datetime="2021-01-04T10:41:45-06:00">Jan 4, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>HONOLULU (AP) — Lava spattered and flowed over the weekend inside the crater of a Hawaii volcano that began erupting in December.</p>
<p>The Honolulu Star-Advertiser reported that the Hawaiian Volcano Observatory said the lava is confined to the summit crater of Kilauea. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/v1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://cw33.com/news/national/vaccination-campaign-picks-up-speed-around-the-world/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="312538"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Vaccination campaign picks up speed around the world
					</h3>
	
						<footer class="article-list__article-byline">
				by DANICA KIRKA and ANIRUDDHA GHOSAL, Associated Press <span class="sep">/</span> <time datetime="2021-01-04T10:12:56-06:00">Jan 4, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>The campaign to vanquish the coronavirus is picking up speed, with Britain beginning to dispense the second vaccine in its arsenal Monday, and India, the world's second-most populous country, authorizing its first shots.</p>
<p>In the U.S., meanwhile, government officials reported that vaccinations have accelerated markedly after a disappointingly slow start. Dr. Anthony Fauci, the nation's top infectious-disease expert, said over the weekend that 1.5 million shots were administered in 72 hours, bringing the total to about 4 million.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/d007f5a4893e480ea164f0e589d34bab.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://cw33.com/news/national/north-carolina-man-saves-deputy-after-fiery-crash/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="312477"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				North Carolina man saves deputy after fiery crash
					</h3>
	
						<footer class="article-list__article-byline">
				by Nexstar Media Wire and WNCN Staff <span class="sep">/</span> <time datetime="2021-01-04T08:43:24-06:00">Jan 4, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LEWISTON WOODVILLE, N.C. (<a href="https://www.cbs17.com/news/north-carolina-news/nc-man-saves-bertie-county-deputy-after-fiery-crash/">WNCN</a>) — A recent North Carolina college graduate helped save a deputy from a fiery car crash this past week.</p>
<p>The incident happened on New Year’s Eve along a highway in Lewiston Woodville in eastern North Carolina, according to the Daily Advance.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6164207"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&#038;h=260&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312526"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/coronavirus/texas-has-hit-a-new-record-high-for-covid-19-hospitalizations/"
					class="article-list__article-link"
														>
			
				Texas has hit a new record high for COVID-19 hospitalizations
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/coronavirus/texas-has-hit-a-new-record-high-for-covid-19-hospitalizations/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&#038;h=396&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=396&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=396&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=396&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=396&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=396&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2020/12/GettyImages-1230131217.jpg?w=594&amp;h=396&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312477"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/north-carolina-man-saves-deputy-after-fiery-crash/"
					class="article-list__article-link"
														>
			
				North Carolina man saves deputy after fiery crash
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/national/north-carolina-man-saves-deputy-after-fiery-crash/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6164207"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&#038;h=260&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/safe_image-1.jpg?w=500&amp;h=260&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312480"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/coronavirus/government-officials-concerned-about-rising-coronavirus-rates-after-holidays/"
					class="article-list__article-link"
														>
			
				Government officials concerned about rising coronavirus rates after holidays
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/coronavirus/government-officials-concerned-about-rising-coronavirus-rates-after-holidays/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6163962"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=2546&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/2020-12-28T100530Z_1795372433_RC2AWK9GGPES_RTRMADP_3_HEALTH-CORONAVIRUS-VACCINES-GERMANY.jpg?w=2546&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312485"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/coronavirus/new-mother-and-public-servant-loses-battle-with-covid-19-just-days-after-giving-birth/"
					class="article-list__article-link"
														>
			
				New mother and public servant loses battle with COVID-19 just days after giving birth
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/coronavirus/new-mother-and-public-servant-loses-battle-with-covid-19-just-days-after-giving-birth/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6163914"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&#038;h=408&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&amp;h=408&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&amp;h=408&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&amp;h=408&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&amp;h=408&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&amp;h=408&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/JoEllen-Engelbart.jpg?w=740&amp;h=408&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312490"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/group-of-republicans-condemns-scheme-to-undo-election-for-trump/"
					class="article-list__article-link"
														>
			
				Group of Republicans condemns &#8216;scheme&#8217; to undo election for Trump
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/washington-dc-bureau/group-of-republicans-condemns-scheme-to-undo-election-for-trump/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GOPCoalition.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312510"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/where-are-the-riskiest-safest-places-in-the-us/"
					class="article-list__article-link"
														>
			
				Where are the riskiest, safest places in the US?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/national/where-are-the-riskiest-safest-places-in-the-us/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/Riskiest.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312505"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/trump-biden-head-to-georgia-in-final-push-ahead-of-senate-runoffs/"
					class="article-list__article-link"
														>
			
				Trump, Biden head to Georgia in final push ahead of Senate runoffs
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/washington-dc-bureau/trump-biden-head-to-georgia-in-final-push-ahead-of-senate-runoffs/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/TRUMPBIDEN-HEADS.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312448"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://cw33.com/news/coronavirus/uk-ramps-up-inoculations-with-oxford-astrazeneca-vaccine/"
					class="article-list__article-link"
														>
			
				UK ramps up inoculations with Oxford-AstraZeneca vaccine
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/coronavirus/uk-ramps-up-inoculations-with-oxford-astrazeneca-vaccine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=1024&#038;h=750&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=1024&amp;h=750&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=1024&amp;h=750&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/shot1.jpg?w=1024&amp;h=750&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312450"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/here-we-go-again-what-to-expect-as-georgia-counts-votes/"
					class="article-list__article-link"
														>
			
				Here we go again: What to expect as Georgia counts votes
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/national/here-we-go-again-what-to-expect-as-georgia-counts-votes/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/vote1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312453"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/extraordinary-warning-to-trump-by-all-10-living-former-secretaries-of-defense/"
					class="article-list__article-link"
														>
			
				Extraordinary warning to Trump by all 10 living former secretaries of defense
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/washington-dc-bureau/extraordinary-warning-to-trump-by-all-10-living-former-secretaries-of-defense/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/chiefs1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312458"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/trump-heard-on-tape-pushing-georgias-election-chief-to-find-votes-overturn-bidens-win/"
					class="article-list__article-link"
														>
			
				Trump heard on tape pushing Georgia’s election chief to ‘find’ votes, overturn Biden’s win
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/washington-dc-bureau/trump-heard-on-tape-pushing-georgias-election-chief-to-find-votes-overturn-bidens-win/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6164511"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/t1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312460"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://cw33.com/entertainment-news/wonder-woman-1984-adds-5-5-million-in-2nd-us-weekend/"
					class="article-list__article-link"
														>
			
				‘Wonder Woman 1984’ adds $5.5 million in 2nd US weekend
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/entertainment-news/wonder-woman-1984-adds-5-5-million-in-2nd-us-weekend/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355666647089.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312463"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/entertainment-news/reports-bond-girl-and-that-70s-show-star-tanya-roberts-dead-at-65/"
					class="article-list__article-link"
														>
			
				Reports: Bond girl and &#8216;That &#8217;70s Show&#8217; star Tanya Roberts dead at 65
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/entertainment-news/reports-bond-girl-and-that-70s-show-star-tanya-roberts-dead-at-65/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP299993365697.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312177"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/businessman-family-die-after-plane-hits-michigan-house/"
					class="article-list__article-link"
														>
			
				Businessman, family die after plane hits Michigan house
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/national/businessman-family-die-after-plane-hits-michigan-house/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&#038;h=493&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&amp;h=493&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&amp;h=493&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&amp;h=493&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&amp;h=493&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/plane-crash-in-Michigan-house-010221.jpg?w=876&amp;h=493&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312215"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/sports-2/sam-ehlingers-time-at-texas-ends-longhorns-qb-declares-for-nfl-draft/"
					class="article-list__article-link"
														>
			
				Sam Ehlinger&#8217;s time at Texas ends —  Longhorns QB declares for NFL Draft
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/sports-2/sam-ehlingers-time-at-texas-ends-longhorns-qb-declares-for-nfl-draft/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/GettyImages-1165230049.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="312231"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/biden-inauguration-to-feature-virtual-nationwide-parade/"
					class="article-list__article-link"
														>
			
				Biden inauguration to feature virtual, nationwide parade
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://cw33.com/news/washington-dc-bureau/biden-inauguration-to-feature-virtual-nationwide-parade/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2021/01/AP20355035458384.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2 Day Forecast</h2>
	<a class="weather-widget__content" href="https://cw33.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				57&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-34"></span>
			</figure>
			<span class="weather-widget__item-conditions">Fair</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				36&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-31"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 8&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				64&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-34"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 7&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="284675"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/national/dow-passes-30000-points-on-vaccine-hopes-biden-transition/"
					class="article-list__article-link"
														>
			
				Dow passes 30,000 points on vaccine hopes, Biden transition
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://cw33.com/news/national/dow-passes-30000-points-on-vaccine-hopes-biden-transition/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://cw33.com/wp-content/uploads/sites/8/2020/11/dow1.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284573"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/local/2-kids-killed-4-hurt-in-north-texas-go-kart-collision/"
					class="article-list__article-link"
														>
			
				2 kids killed, 4 hurt in North Texas go-kart collision
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284656"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/texas/court-texas-louisiana-can-end-planned-parenthood-funding/"
					class="article-list__article-link"
														>
			
				Court: Texas, Louisiana can end Planned Parenthood funding
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284538"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/washington-dc-bureau/biden-to-formally-introduce-national-security-team-as-official-transition-begins/"
					class="article-list__article-link"
														>
			
				Biden introduces national security team as official transition begins
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284616"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/no-matter-what-planet-youre-from-this-monolith-is-illegal-in-utah/"
					class="article-list__article-link"
														>
			
				&#8220;No matter what planet you&#8217;re from&#8221; this monolith is illegal in Utah
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284682"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/international/pope-book-backs-george-floyd-protests-blasts-virus-skeptic/"
					class="article-list__article-link"
														>
			
				Pope book backs George Floyd protests, blasts virus skeptic
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284549"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://cw33.com/news/sports/silver-star-nation/dallas-cowboys-cancel-practice-due-to-non-covid-medical-emergency-with-staff-member/"
					class="article-list__article-link"
														>
			
				Dallas Cowboys strength, conditioning coach Markus Paul dies
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://cw33.com/" rel="home">
					<img src="https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png" srcset="https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png?w=90 90w, https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png?w=120 120w, https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png?w=180 180w, https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KDAF" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/CW33">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/CW33/">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/cw33dfw/">
					
<img src="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/cw33-tv">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:feedback@cw33.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/cw-33/id593635473?mt=8">
						<img src="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kdaf">
						<img src="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-227587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-227587"><a href="https://cw33.com/morning-after/">Morning After</a></li>
<li id="menu-item-214658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214658"><a href="https://cw33.com/news/">News</a></li>
<li id="menu-item-225121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225121"><a href="https://cw33.com/video/">📺 Video</a></li>
<li id="menu-item-247906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247906"><a href="https://cw33.com/high-school-football-showdown/">🏈 HS Football</a></li>
<li id="menu-item-298912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298912"><a href="https://cw33.com/remarkable-women/">Remarkable Women</a></li>
<li id="menu-item-304838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304838"><a href="https://cw33.com/good/">CW33 Good</a></li>
<li id="menu-item-239526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-239526"><a href="https://cw33.com/jobs/">Jobs</a></li>
<li id="menu-item-216670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216670"><a href="https://cw33.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-219948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219948"><a href="https://publicfiles.fcc.gov/tv-profile/kdaf">KDAF: FCC Public File</a></li>
<li id="menu-item-219940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219940"><a href="https://cw33.com/closed-captioning-info/">Closed Captioning Info</a></li>
<li id="menu-item-244876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244876"><a href="https://newsnationnow.com">NewsNation Now</a></li>
<li id="menu-item-219949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219949"><a href="https://cw33.com/contact/ad-choices-learn-more-about-our-ads/">About Our Ads</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://cw33.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://cw33.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National";
	_sf_async_config.authors = "D\u00c1NICA COTO, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P4B130F9B-BA95-41A6-9C02-96A014F1ADBE","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 311794,
		section: "feed_post",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kdaf","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national","kw":"new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes"}'   data-path='/5678/nx.kdaf/news/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="National"
			data-logoUrl="https://cw33.com/wp-content/uploads/sites/8/2020/01/logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 97 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://cw33.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/cw33.com\/wp-json\/","nonce":"0294de631e","versionString":"wp\/v2\/"};
</script>
<script src='https://cw33.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://cw33.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://cw33.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://cw33.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/cw33.com\/news\/national\/new-governor-sworn-in-as-a-wary-puerto-rico-demands-changes\/"}
</script>
<script src='https://cw33.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171075645',post:'311794',tz:'-6',srv:'cw33.com'} ]);
	_stq.push([ 'clickTrackerInit', '171075645', '311794' ]);
</script>

</body>
</html>
